Répondre à tous par défaut

Questions et réponses à propos de l'utilisation du forum et du site VTT34

Répondre à tous par défaut

Message par cousinhube34 » 01 Mars 2013, 09:58

Depuis la mise à jour du forum, dans la section MP, quand on reçoit un message avec plusieurs destinataires si on clique sur le bouton "Répondre" on ne répond qu'à l'expéditeur, si on veut répondre à tout le monde il faut penser à cliquer sur la phrase à côté. Si on clique sur "Citer" on n'a pas le choix, on répond uniquement à l'expéditeur, il faut copier le texte et revenir en arrière pour lancer la réponse collective.
Est-ce qu'il n'est pas possible d'activer la réponse à tous par défaut ? Il est toujours possible de supprimer des contacts par la suite et c'est beaucoup plus simple.

Je suis responsable de ce que je dis, pas de ce que tu comprends.
Avatar de l’utilisateur
cousinhube34
29p
 
Message(s) : 7804
Inscription : 15 Mai 2009, 07:44
Localisation : Par GPS
VTT: J-mini cricket

Re: Répondre à tous par défaut

Message par Fab » 01 Mars 2013, 14:22

Il y a aussi une faute d'orthographe sur le bouton vert "Nouveaux Messages"... :65siffle:

ça passe ça passe ça passe...
merd..merd...merd...
Avatar de l’utilisateur
Fab
27.5p
 
Message(s) : 4933
Inscription : 21 Août 2011, 16:52
Localisation : Montpellier
VTT: Stump évo

Re: Répondre à tous par défaut

Message par Bertrand » 01 Mars 2013, 19:06

exact une GROSSSSSSSE faute :ouii:

l'homme de la pampa, parfois rude, reste toujours courtois
Avatar de l’utilisateur
Bertrand
27.5p
 
Message(s) : 4669
Inscription : 20 Déc 2011, 08:06
Localisation : LA GARDIOLE
VTT: fusée et bulldozer

Re: Répondre à tous par défaut

Message par cousinhube34 » 29 Jan 2014, 08:05

Le bouton "répondre à tous" dans les MP ne marche pas, on ne répond qu'à l'expéditeur, de même si on cite le message.

Je suis responsable de ce que je dis, pas de ce que tu comprends.
Avatar de l’utilisateur
cousinhube34
29p
 
Message(s) : 7804
Inscription : 15 Mai 2009, 07:44
Localisation : Par GPS
VTT: J-mini cricket

Re: Répondre à tous par défaut

Message par Bertrand » 29 Jan 2014, 08:13

cousinhub modo! cousinhub modo! cousinhub modo!

l'homme de la pampa, parfois rude, reste toujours courtois
Avatar de l’utilisateur
Bertrand
27.5p
 
Message(s) : 4669
Inscription : 20 Déc 2011, 08:06
Localisation : LA GARDIOLE
VTT: fusée et bulldozer

Re: Répondre à tous par défaut

Message par Trufito » 29 Jan 2014, 08:50

T'as qu'as répondre un par un... :13langue:

Tu peux pas poster à plus de 5 personnes donc ça te fais 5 manips feignant!! :5lol: :13langue: :51lol:

AOaoaooaawww !!!!!! Image
Avatar de l’utilisateur
Trufito
29p
 
Message(s) : 11322
Inscription : 03 Avr 2010, 13:22
Localisation : Bar Le Berthelot - Melgueil
VTT: Stump 6fattie & 26

Re: Répondre à tous par défaut

Message par cousinhube34 » 29 Jan 2014, 11:32

Ben non, je clique sur "répondre à tous" et je rajoute les pseudos. Mais c'est con, le bouton ne sert à rien.

Je suis responsable de ce que je dis, pas de ce que tu comprends.
Avatar de l’utilisateur
cousinhube34
29p
 
Message(s) : 7804
Inscription : 15 Mai 2009, 07:44
Localisation : Par GPS
VTT: J-mini cricket

Re: Répondre à tous par défaut

Message par Fraja34 » 29 Jan 2014, 13:28

cousinhube34 a écrit :Ben non, je clique sur "répondre à tous" et je rajoute les pseudos. Mais c'est con, le bouton ne sert à rien.

je ne trouve pas le code que j'avais modifié et envoyé à Nicolas, et pas le temps de me plonger dedans tout de suite désolé.

« Celui qui sait profiter du moment, c'est là l'homme avisé. »
de Johann Wolfgang von Goethe
Avatar de l’utilisateur
Fraja34
29p
 
Message(s) : 6582
Inscription : 02 Déc 2010, 18:09
VTT: Mach 12 MBF 2017

Re: Répondre à tous par défaut

Message par cousinhube34 » 29 Jan 2014, 13:36

Oui, mais ce qui est bizarre c'est que ça marchait il n'y a pas longtemps et là ça ne marche plus, en même temps qu'on ne reçois plus de mails pour la notification de MP. La dernière manip a dû foutre le bordel.

Je suis responsable de ce que je dis, pas de ce que tu comprends.
Avatar de l’utilisateur
cousinhube34
29p
 
Message(s) : 7804
Inscription : 15 Mai 2009, 07:44
Localisation : Par GPS
VTT: J-mini cricket

Re: Répondre à tous par défaut

Message par tamaro » 29 Jan 2014, 13:42

cousinhube34 a écrit :Oui, mais ce qui est bizarre c'est que ça marchait il n'y a pas longtemps et là ça ne marche plus, en même temps qu'on ne reçois plus de mails pour la notification de MP. La dernière manip a dû foutre le bordel.

Oui et moi je ne reçoit plus de notifications de réponses dans les sujets:32pleur:

Après 50 ans on reconnait pas bien les lettres de près , mais on reconnait les cons de loin.
Avatar de l’utilisateur
tamaro
24p
 
Message(s) : 1386
Inscription : 07 Jan 2013, 21:06
Localisation : à l'est de l'ouest, MAIS à l'Ouest
VTT: Zemlet RR

Suivant

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)