Message qui ne s'envoie pas

Questions et réponses à propos de l'utilisation du forum et du site VTT34

Message qui ne s'envoie pas

Message par Lolobout » 22 Fév 2014, 14:50

Bonjour, je n'arrive plus à envoyer des messages privés. Ils sont en attente dans la boîte d'envoi mais ne partent jamais.
Merci de m'aider
Laurent
Avatar de l’utilisateur
Lolobout
14p
 
Message(s) : 117
Inscription : 12 Août 2013, 21:55
Localisation : Montpellier
VTT: TREK Slash 7

Re: Message qui ne s'envoie pas

Message par Fab » 22 Fév 2014, 14:52

Lolobout a écrit :Bonjour, je n'arrive plus à envoyer des messages privés. Ils sont en attente dans la boîte d'envoi mais ne partent jamais.
Merci de m'aider
Laurent


Envoie moi un mp pour voir

ça passe ça passe ça passe...
merd..merd...merd...
Avatar de l’utilisateur
Fab
27.5p
 
Message(s) : 4933
Inscription : 21 Août 2011, 16:52
Localisation : Montpellier
VTT: Stump évo

Re: Message qui ne s'envoie pas

Message par cousinhube34 » 22 Fév 2014, 14:56

Lolobout a écrit :Bonjour, je n'arrive plus à envoyer des messages privés. Ils sont en attente dans la boîte d'envoi mais ne partent jamais.
Merci de m'aider
Laurent

Tout va bien, les messages sont dans la boite d'envoi tant que le destinataire ne les a pas lus. Sont vraiment à la rue ces modos bas de gamme ... :icon_rolleyes:

Je suis responsable de ce que je dis, pas de ce que tu comprends.
Avatar de l’utilisateur
cousinhube34
29p
 
Message(s) : 7758
Inscription : 15 Mai 2009, 07:44
Localisation : Par GPS
VTT: J-mini cricket

Re: Message qui ne s'envoie pas

Message par Fab » 22 Fév 2014, 14:58

cousinhube34 a écrit :
Lolobout a écrit :Bonjour, je n'arrive plus à envoyer des messages privés. Ils sont en attente dans la boîte d'envoi mais ne partent jamais.
Merci de m'aider
Laurent

Tout va bien, les messages sont dans la boite d'envoi tant que le destinataire ne les a pas lus. Sont vraiment à la rue ces modos bas de gamme ... :icon_rolleyes:


C'est bien ce que je comptais lui dire à la réception de son mp :icon_rolleyes:

ça passe ça passe ça passe...
merd..merd...merd...
Avatar de l’utilisateur
Fab
27.5p
 
Message(s) : 4933
Inscription : 21 Août 2011, 16:52
Localisation : Montpellier
VTT: Stump évo

Re: Message qui ne s'envoie pas

Message par cousinhube34 » 22 Fév 2014, 15:02

Mouais, donc t'en savais rien ! :5lol:

Je suis responsable de ce que je dis, pas de ce que tu comprends.
Avatar de l’utilisateur
cousinhube34
29p
 
Message(s) : 7758
Inscription : 15 Mai 2009, 07:44
Localisation : Par GPS
VTT: J-mini cricket

Re: Message qui ne s'envoie pas

Message par Fab » 22 Fév 2014, 15:23

cousinhube34 a écrit :Mouais, donc t'en savais rien ! :5lol:


:icon_rolleyes:

Ceci dit je n'ai reçu aucun mp
Lolobout tu l'a envoyé?

ça passe ça passe ça passe...
merd..merd...merd...
Avatar de l’utilisateur
Fab
27.5p
 
Message(s) : 4933
Inscription : 21 Août 2011, 16:52
Localisation : Montpellier
VTT: Stump évo

Re: Message qui ne s'envoie pas

Message par Lolobout » 22 Fév 2014, 16:32

Je viens de le faire à l'instant
Avatar de l’utilisateur
Lolobout
14p
 
Message(s) : 117
Inscription : 12 Août 2013, 21:55
Localisation : Montpellier
VTT: TREK Slash 7

Re: Message qui ne s'envoie pas

Message par Fab » 22 Fév 2014, 18:18

Lolobout a écrit :Je viens de le faire à l'instant


Je te confirme que j'ai bien reçu ton message

Comme dit Hubert les messages restent quelques temps dans la boite d'envoi mais c'est normal cela ne veut pas dire qu'ils ne sont pas envoyés

ça passe ça passe ça passe...
merd..merd...merd...
Avatar de l’utilisateur
Fab
27.5p
 
Message(s) : 4933
Inscription : 21 Août 2011, 16:52
Localisation : Montpellier
VTT: Stump évo

Re: Message qui ne s'envoie pas

Message par Lolobout » 22 Fév 2014, 19:23

Ok merci de ta réponse rapide!!!
Avatar de l’utilisateur
Lolobout
14p
 
Message(s) : 117
Inscription : 12 Août 2013, 21:55
Localisation : Montpellier
VTT: TREK Slash 7


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)