Envoi mails du forum ?

Questions et réponses à propos de l'utilisation du forum et du site VTT34

Envoi mails du forum ?

Message par Nicolas » 15 Fév 2016, 18:37

Je viens de modifier les paramètres d'envois automatiques du forum.
Il y avait un souci avec les adresses hotmail.
Merci de me dire si vous recevez bien les mails de notifications et si cela fonctionne maintenant sur hotmail ?
Avatar de l’utilisateur
Nicolas
36p
 
Message(s) : 2403
Inscription : 19 Fév 2009, 18:57
Localisation : Marsillargues
VTT: SC VP-Free / Abaika proto

Re: Envoi mails du forum ?

Message par Nicolas » 17 Fév 2016, 08:44

Visiblement, cela ne fonctionnait plus... plus de mails envoyés par le forum.
Je viens de configurer autrement.
Merci de me dire si vosu recevez à nouveau les mails de notifications de réponses ?
Et si cela fonctionne avec hotmail ?
Avatar de l’utilisateur
Nicolas
36p
 
Message(s) : 2403
Inscription : 19 Fév 2009, 18:57
Localisation : Marsillargues
VTT: SC VP-Free / Abaika proto

Re: Envoi mails du forum ?

Message par sebdusud » 01 Mars 2016, 20:28

Pour moi cela fonctionne sur hotmail alors que jusqu'a présent je ne l'ai recevait pas. Merci à toi.

Un jour je saurais laché les freins (si si j'y arriverais)
sebdusud
16p
 
Message(s) : 484
Inscription : 01 Jan 2015, 18:50
Localisation : Portiragnes, Hérault
VTT: Giant trance X 29"

Re: Envoi mails du forum ?

Message par Nicolas » 01 Mars 2016, 20:31

Ok, merci pour ton retour !
Avatar de l’utilisateur
Nicolas
36p
 
Message(s) : 2403
Inscription : 19 Fév 2009, 18:57
Localisation : Marsillargues
VTT: SC VP-Free / Abaika proto


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité